Tienda Motoristas.com
                    https://www.AUTOdoc.Es                 https://buenosybaratos.es/    
Página 707 de 721 PrimerPrimer ... 697698699700701702703704705706707708709710711712713714715716717 ... ÚltimoÚltimo
Resultados 7,061 al 7,070 de 7202

Tema: Nueva yamaha T7 2018 (tenere)

  1. #7061
    Ya lleva tacos
    Fecha de ingreso
    16 may, 19
    Mensajes
    104
    Cita Iniciado por zip4x4 Ver mensaje

  2. #7062
    Ya lleva tacos
    Fecha de ingreso
    04 ago, 15
    Mensajes
    1,458
    La prueba de un amigo:

    https://super7moto.com/directorio/pr...a-a-fondo.html


    Enviado desde mi Aquaris U Lite mediante Tapatalk

  3. #7063
    Veterano mototrailero Avatar de Carles
    Fecha de ingreso
    29 abr, 15
    Ubicación
    Barcelona
    Mensajes
    6,827
    Ya está la moto en el taller oficial y en teoría ya está abierto el embrague. Supongo que hoy me dirán algo. El problema era que se enganchaba el embrague básicamente con el motor en poca temperatura. Quizás sea un problema de lubricación, quién sabe?

  4. #7064
    Ya lleva tacos Avatar de Jose
    Fecha de ingreso
    11 nov, 20
    Ubicación
    Santako
    Mensajes
    127
    A ver que provoca el rasca ese que da dentera...

  5. #7065
    Veterano mototrailero Avatar de Carles
    Fecha de ingreso
    29 abr, 15
    Ubicación
    Barcelona
    Mensajes
    6,827
    El diagnóstico es "transplante de embrague". Me ponen otro artificial

    Pues eso, tonterías aparte, que por lo visto han apreciado desgaste y lo cambian, discos, prensa, etc. Con la tontería ahora tendré una moto con 20.000km y embrague nuevo.

  6. #7066
    Ya lleva tacos
    Fecha de ingreso
    28 abr, 20
    Ubicación
    Mazarrón
    Mensajes
    253
    Dicen y me lo creo, que los motores son muy sensibles al utilizar un aceite no recomendado por el fabricante.Cosas raras amigo Sancho...

  7. #7067
    Veterano mototrailero Avatar de Carles
    Fecha de ingreso
    29 abr, 15
    Ubicación
    Barcelona
    Mensajes
    6,827
    Con el aceite que llevaba el motor de fábrica ya se enganchaba. Y si hace falta un aceite o un aditivo concreto debería estar especificado. Para mi son excusas de mal pagador y para que parezca indispensable pasar revisión en el taller oficial.

  8. #7068
    Ya lleva tacos
    Fecha de ingreso
    17 ago, 17
    Mensajes
    368
    Cita Iniciado por Carles Ver mensaje
    Ya está la moto en el taller oficial y en teoría ya está abierto el embrague. Supongo que hoy me dirán algo. El problema era que se enganchaba el embrague básicamente con el motor en poca temperatura. Quizás sea un problema de lubricación, quién sabe?
    Que síntomas te dió?
    A mi un par de veces en la primera arrancada u tacto y ruido asqueroso y luego desapareció

    Enviado desde mi Redmi Note 7 mediante Tapatalk

  9. #7069
    Ya lleva tacos Avatar de ranex
    Fecha de ingreso
    02 ene, 14
    Mensajes
    1,312
    Ya que hablamos del embrague, a mi la impresion que me da es que tiene poco recorrido y lo veo un poco duro, impreciso.
    Quuzás pueda tener tendencia a engancharse por eso.

  10. #7070
    Veterano mototrailero Avatar de Carles
    Fecha de ingreso
    29 abr, 15
    Ubicación
    Barcelona
    Mensajes
    6,827
    Cita Iniciado por kwtoledo Ver mensaje
    Que síntomas te dió?
    A mi un par de veces en la primera arrancada u tacto y ruido asqueroso y luego desapareció

    Enviado desde mi Redmi Note 7 mediante Tapatalk
    Exacto. Aveces son varias arrancadas y aveces no pasa. En lugar de salir suave soltando progresivamente el embrague se engancha de golpe y hay que presionar la maneta nuevamente.

Página 707 de 721 PrimerPrimer ... 697698699700701702703704705706707708709710711712713714715716717 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •